Home » Developer & Programmer » JDeveloper, Java & XML » JInitiator
JInitiator [message #91366] Mon, 29 July 2002 10:05 Go to next message
rajni
Messages: 11
Registered: July 2002
Junior Member
Hi,

Is there a known problem when using JInitiator with the operating system Windows 2000? Has anybody encounterd problems running the JInitiator and is there a solution to it?

Thanks in advance.
Rajni
Re: JInitiator [message #91367 is a reply to message #91366] Mon, 29 July 2002 11:15 Go to previous messageGo to next message
Mahesh Rajendran
Messages: 10694
Registered: March 2002
Location: oracleDocoVille
Senior Member
Account Moderator
what is the error you are experiencing?
Re: JInitiator [message #91373 is a reply to message #91366] Wed, 31 July 2002 08:42 Go to previous messageGo to next message
rajni
Messages: 11
Registered: July 2002
Junior Member
The probelm is that the page is not found error comes up.
Re: JInitiator [message #91447 is a reply to message #91366] Tue, 10 September 2002 06:18 Go to previous messageGo to next message
Dominic Breen
Messages: 1
Registered: September 2002
Junior Member
"problem when using JInitiator with the operating system Windows 2000"?
We have a problem with 1.1.8.19 and Oracle screen refresh lockups. Similar to your issue?
Re: JInitiator [message #91520 is a reply to message #91366] Wed, 16 October 2002 08:25 Go to previous messageGo to next message
Leslie G
Messages: 1
Registered: October 2002
Junior Member
We are also having a issue with Jinitiator running on Win 2000 for Pentium IV.
Were you able to resolve the above issue.
Re: JInitiator [message #91566 is a reply to message #91366] Wed, 13 November 2002 21:32 Go to previous messageGo to next message
Allison
Messages: 1
Registered: November 2002
Junior Member
We use jinitiator within IE to run an internal app. It worked fine on W2K SP2 but stopped working as soon as we installed SP3 Any ideas???
Re: JInitiator [message #91644 is a reply to message #91447] Tue, 24 December 2002 07:32 Go to previous messageGo to next message
dattatray.patil
Messages: 1
Registered: December 2002
Junior Member
I am facing the same problem for P IV. Have u got any solution for this?
Re: JInitiator [message #91708 is a reply to message #91447] Thu, 16 January 2003 04:47 Go to previous messageGo to next message
jr
Messages: 9
Registered: October 2000
Junior Member
Hi,
The problem with Pentium-4 is caused by symcjit.dll file (in bin folder).

To resolve this issue just rename that file to something like "symcjit_x.dll".
Re: JInitiator [message #91715 is a reply to message #91366] Sun, 19 January 2003 07:37 Go to previous message
Linus
Messages: 2
Registered: September 2002
Junior Member
Look here:

http://java-virtual-machine.net/tech-faq.html
Previous Topic: Oracle XSQL
Next Topic: Extraction of xml takes long time
Goto Forum:
  


Current Time: Tue Jul 27 17:05:35 CDT 2021