Home » Developer & Programmer » JDeveloper, Java & XML » JDK 1.3 and Oracle 8.1.6
JDK 1.3 and Oracle 8.1.6 [message #366735] Thu, 16 November 2000 15:20
Tracy Herrick
Messages: 1
Registered: November 2000
Junior Member
Greetings: Does anyone know if Oracle 8.1.6 and JDK 1.3 are compatible?
Previous Topic: OS Authentication and JDBC
Next Topic: Pls help String Literal Too Long error when inserting a string value greater than 4kb into a CLOB fi
Goto Forum:
  


Current Time: Sun Aug 01 11:44:44 CDT 2021