Home » Developer & Programmer » JDeveloper, Java & XML » Java2 access Oracle8.1.5.0
Java2 access Oracle8.1.5.0 [message #366718] Tue, 31 October 2000 22:33
S.Sehgal
Messages: 1
Registered: October 2000
Junior Member
How to use Java1.2.X with Oracle8.1.5.0, whereas this
version of Oracle supports Java1.1.X.
Previous Topic: COUNT(*) problem
Next Topic: Need help on Oracle
Goto Forum:
  


Current Time: Thu Jul 29 23:36:11 CDT 2021