Home » RDBMS Server » Server Administration » Probem with MTS and Database
Probem with MTS and Database [message #369232] Thu, 20 July 2000 20:44 Go to next message
Suresh.N
Messages: 41
Registered: March 2000
Member
Hi,

I am using oracle 8i 8.1.5.0 Database.

I have installed Oracle MTS Service and Microsodt Web Server in my Client machine.There was some problem in to run the Oracle MTS Service.After some patches it is working perfectly.
Now the problem is i want to install the Oracle MTS servce in another machine.
After installing the Oracle 8i client inluding Oracle MTS Service, I was trying to start the service it was not started.So I tried to create a new Oracle MTS Service It is saying there can me only one Oracle Service for MTS. I have already one Orcale Service for MTS. So it is not allowing to create another Oracle Service for MTS. But My requirement is I want to use the same database from another Oracle Service for MTS.
Can you give me solution.

Thnaks
Suresh.N
I want to know patch for mts [message #369304 is a reply to message #369232] Thu, 10 August 2000 06:00 Go to previous messageGo to next message
kdkboy
Messages: 2
Registered: August 2000
Junior Member
I have the same situation with you ,but my MTS is not working.So I want to know the patches for MTS.
maybe it can solve my problem.
Thank you for your kind
I want to know patch for mts [message #369305 is a reply to message #369232] Thu, 10 August 2000 06:10 Go to previous message
kdkboy
Messages: 2
Registered: August 2000
Junior Member
I have the same situation with you ,but my MTS is not working.So I want to know the patches for MTS.
maybe it can solve my problem.
Thank you for your kind
Previous Topic: ORA-0600 [12333]
Next Topic: Re: Error in COPY command
Goto Forum:
  


Current Time: Tue Oct 20 10:18:22 CDT 2020