Home » RDBMS Server » Server Administration » Re: Oem jobs can not be executed: VNI-2015 authenication error
Re: Oem jobs can not be executed: VNI-2015 authenication error [message #369210] Mon, 22 May 2000 12:14
Carl Erickson
Messages: 4
Registered: May 2000
Junior Member
I get the VNI-2015 authentication error when trying to execute a job from OEM. I am running on Windows NT 4.0. I have NT authentication working fine via SQL PLUS. What is the preferred credentials expecting for NODE? Running Oracle 8.1.5.
Previous Topic: Re: 8.0.5 EE & OEM 1.6.0 Install on NT
Next Topic: Re: Oem jobs can not be executed due to authentication problem
Goto Forum:
  


Current Time: Sat Oct 24 04:50:19 CDT 2020